Light Style© by Fisana

Aller au contenu


Photo

As-val LCT


Meilleure réponse La_Serrure, 07 octobre 2016 - 04:29

Joint hop up de qualité, un petit calage du canon et un moteur hi torque me parait le minimum.

Aller au message complet


  • Ce sujet est fermé Ce sujet est fermé
30 réponses à ce sujet

#21 Sacha Ievgueni

Sacha Ievgueni
  • Camarades
  • 63 messages
  • LocationLorraine

Posté 30 janvier 2017 - 08:39

Soucis aussi avec le pas de vis de la poignée. Je trouve que la vis est trop petite à cause du fameux jour de la poignée. Du coup l'envie de serrer plus fort comme sur un AK fait du mal au pas de vis ! J'ai mis une vis plus grande que j'avais en stock et maintenant plus de soucis. Et bien sûr faire moins le bourrin !

#22 tabarly

tabarly
  • Camarades
  • 829 messages

Posté 30 janvier 2017 - 11:35

Donc pas le seul a avoir du jour.

J'ai eu le même réflexe, j'ai serré, ça a cassé.



#23 BorisLeHachoir

BorisLeHachoir
  • Camarades
  • 1 123 messages
  • LocationStrasbourg

Posté 04 février 2017 - 01:34

J'ai cru voir PSV ? Pour Pont saint Vincent ? Si c'est ça envoyez moi un mo, je suis pas loin :P

en général quand on fait ça , ça la rends plus dur ...

 

 


#24 romak

romak
  • Camarades
  • 1 391 messages
  • LocationThe "so" deep Picardie!!!

Posté 04 février 2017 - 07:01

Ouep, OP à PSV le week-end prochain :P .
Pour pas trop de hs, passe en mp si tu veux ;).

#25 Raid

Raid
  • Camarades
  • 96 messages
  • LocationToulouse

Posté 12 février 2018 - 10:47

Je déterre plutôt que d'ouvrir un autre sujet.

Dernièrement j'ai un petit soucis avec mon as val LCT. Je joue uniquement en semi et à chaque fois après un nombre aléatoire de tir, la réplique se met en sécurité. Je suis obligé de passer en full et revenir en semi par la suite.

est ce que problème est déjà arrivé à quelqu'un ?

J'avais prévu de l'ouvrir pour une upgrade, mais j'aurais voulu commander les pièces avant de m'y atteler.

#26 barbrady

barbrady
  • Camarades
  • 621 messages
  • Location95

Posté 13 février 2018 - 11:56

J'ai eu ce petit soucis suite à un démontage. J'ai retiré la gearbox, et remis toutes les pièces bien comme il faut (pièces externes au niveau de la sécurité). Je n'ai plus le problème. Tu as essayé de faire ça?



#27 Raid

Raid
  • Camarades
  • 96 messages
  • LocationToulouse

Posté 13 février 2018 - 01:46

Pas encore démontée non.
Je vais m'y mettre ce soir et voir si cle problème vient de la

#28 Poitraze

Poitraze
  • Camarades
  • 286 messages

Posté 13 février 2018 - 01:59

Ça arrive souvent sur les aeg .. tu commence un cycle et tu l'arrête avant la fin ^^

http://www.france-ai...showtopic=82200

Modifié par Poitraze, 13 février 2018 - 02:01 .


#29 barbrady

barbrady
  • Camarades
  • 621 messages
  • Location95

Posté 25 février 2018 - 09:13

Raid, tu m'as porté la scoumoune ! J'ai de nouveau le problème lol. Faut que je la redémonte.



#30 Raid

Raid
  • Camarades
  • 96 messages
  • LocationToulouse

Posté 26 février 2018 - 07:22

Meeeeerde !

 

Désolé, j'ai toujours pas eu le temps de démonter le mien personnellement :(



#31 Sparta

Sparta
  • Camarades
  • 1 114 messages

Posté 26 février 2018 - 09:24

tu as regardé vis a vis du mosfet GATE ? 


 


la blonde a des poils au Q quand même...
 





0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users