Light Style© by Fisana

Aller au contenu


Photo

problème de sélecteur ak-74


  • Ce sujet est fermé Ce sujet est fermé
14 réponses à ce sujet

#1 redpinguin

redpinguin
  • Camarades
  • 52 messages
  • Locationdans ch'nord

Posté 14 juillet 2017 - 05:30

Bonjour , je viens vers vous car je n'arrive pas a régler un soucis sur mon ak .

Depuis un démontage pour un entretien ,mon ak une fois remonté ne tire plus qu'en auto , la sécurité fonctionne , en mode auto pareil par contre en semi ça tire toujours en auto . 

j'ai tester sur la gearbox en dehors du corps et là ça marche tout a fait normalement .

Mais des que c'est remis dans le corps , le problème revient , en regardant de plus près , j'ai remarqué que le mécanisme du sélecteur a l’intérieur ne descend pas jusqu'au semi pour une raison que j'ignore .

 

Si vous avez des idées ou des propositions pour régler ce problèmes je vous  serai très reconnaissant.

 

merci d'avance

 



#2 Ayra

Ayra
  • Camarades
  • 906 messages

Posté 14 juillet 2017 - 06:49

En général ce type de soucis vient du montage : vérifies par exemple que le tube du meccanisme du sélecteur n'est pas monté à l'envers :

https://ae01.alicdn....Series-font.jpg

J'ai gerbé comme quand j'ai gagné ma sacoche.

 

je sue gros, et la cagoule fait éponge. Me faut juste changer de cagoule lorsqu'elle est trempée .

 

 


#3 redpinguin

redpinguin
  • Camarades
  • 52 messages
  • Locationdans ch'nord

Posté 22 juillet 2017 - 06:49

Si c'était le cas, le semi ne fonctionnerait pas quand j'essaie en dehors du corps. Je viens de tester avec un autre mécanisme (un lct cette fois ci ),le problème est toujours là .

#4 Poitraze

Poitraze
  • Camarades
  • 112 messages

Posté 22 juillet 2017 - 07:43

Sur ma cyma je un soucis de full qui tombe en auto tout seul avec les vibrations. C'est mon selector plate qui deconne regarde à ce niveau la peut être ... tiens au courant ;)

#5 redpinguin

redpinguin
  • Camarades
  • 52 messages
  • Locationdans ch'nord

Posté 22 juillet 2017 - 08:02

Toi c'est plutôt qu'il est desserrer non ?

#6 Poitraze

Poitraze
  • Camarades
  • 112 messages

Posté 22 juillet 2017 - 08:35

Pas du tout j'ai forcer sur le selector plate lors de mon premier démontage de gearbox et il est "mou" du coup avec les vibration il change tir tout seul alors que le sélecteur est toujours en full

#7 Poitraze

Poitraze
  • Camarades
  • 112 messages

Posté 22 juillet 2017 - 08:38

Le sélecteur plate est la pièce en plastique de l'autre côté de l'emplacement du sélecte de tir

#8 redpinguin

redpinguin
  • Camarades
  • 52 messages
  • Locationdans ch'nord

Posté 22 juillet 2017 - 08:39

Je vais regarder si c'est ça

#9 redpinguin

redpinguin
  • Camarades
  • 52 messages
  • Locationdans ch'nord

Posté 23 juillet 2017 - 10:12

C'est pas ça non plus , j'ai oublié de préciser c'est une ak-74s corps lct et gearbox cyma

#10 tabarly

tabarly
  • Camarades
  • 665 messages

Posté 23 juillet 2017 - 09:42

le corps lct a les encoches différentes de la gear cyma (placé comme les vfc) déjà, ensuite, tu es sur d'avoir tes encoches en face quand tu remonte la roue cranté ?



#11 Manu_Yakovlevich

Manu_Yakovlevich
  • Camarades
  • 60 messages
  • LocationParis

Posté 19 août 2017 - 12:46

si c'est une gb avec un montage avant, les fils qui normalement remontent le long de la gb côté selector plate peuvent empêcher celui-ci de coulisser correctement notamment jusqu'à sa position pour le tir en semi

surtout si gb et corps de marque différente, il peut y avoir un peu compression au niveau des fils qui passent au dessus ou à côté du selector plate

ça m'est arrivé en tous les cas

un peu de scotch pour positionner les fils avant insertion dans le corps peut aider 



#12 asura

asura
  • Modérateur
  • 2 991 messages
  • Locationthones(74)

Posté 19 août 2017 - 02:42

si c'est une gb avec un montage avant, les fils qui normalement remontent le long de la gb côté selector plate peuvent empêcher celui-ci de coulisser correctement notamment jusqu'à sa position pour le tir en semi

surtout si gb et corps de marque différente, il peut y avoir un peu compression au niveau des fils qui passent au dessus ou à côté du selector plate

ça m'est arrivé en tous les cas

un peu de scotch pour positionner les fils avant insertion dans le corps peut aider 

Ou juste en calant le calage sur le corps en evitant de le mettre au cul.


Decimus Raptorius

si faut faire peur aux US ce mettre une grosse murge et etre frais le lendemain

 


#13 Manu_Yakovlevich

Manu_Yakovlevich
  • Camarades
  • 60 messages
  • LocationParis

Posté 19 août 2017 - 03:23

@asura : oui tout à fait c'est que j'entendais par scotcher, histoire de s'assurer du meilleur positionnement du cablage possible



#14 redpinguin

redpinguin
  • Camarades
  • 52 messages
  • Locationdans ch'nord

Posté 25 août 2017 - 08:12

Je vais essayer ça, merci des conseils

#15 redpinguin

redpinguin
  • Camarades
  • 52 messages
  • Locationdans ch'nord

Posté 07 septembre 2017 - 12:02

Problème réglé mais j'avoue ne pas savoir comment ... Au bout de x remontage , ça a fini par marcher , je suppose que ça venait du câblage qui gêner




0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users