Light Style© by Fisana

Aller au contenu


Photo

accés a la rubrique Badges


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 rougeau

rougeau
  • Camarades
  • 863 messages
  • Locationjura

Posté 31 mai 2010 - 06:36

Salut

Quand ont click sur le lien badges frontovik dans partenaria,c'est un message d'erreur qui apparait ?

#2 Lurtz

Lurtz

    Vendeur de slobards à la sauvette

  • Modérateurs honoraires
  • 8 033 messages
  • LocationDuché de savoie

Posté 31 mai 2010 - 06:40

Non, moi ça marche, ça m'envoie là http://www.frontovik...856

J'ai pas grossi, je suis ballonné ça fait quelques semaines j'en ai marre :-/

 


#3 rougeau

rougeau
  • Camarades
  • 863 messages
  • Locationjura

Posté 31 mai 2010 - 06:55

Même avec ton liens j'ai ça,C'est pareil pour Plumof ? :comando: An Error Occurred
Sorry, an error occurred. If you are unsure on how to use a feature, or don't know why you got this error message, try looking through the help files for more information.



[#10342] We could not determine which forum this topic is in.


Useful Links


Forgotten Password Recovery
Register a new account
Our help documentation
Contact the forums administrator

Modifié par rougeau, 31 mai 2010 - 06:57 .


#4 Varg le varègue

Varg le varègue
  • Camarades
  • 192 messages
  • LocationSud Seine-et-Marne (77)

Posté 31 mai 2010 - 09:46

De même pour moi, le lien vers les badges ne marche pas :wacko:
"La Vodka... c'est un luxe que nous avons ! Le caviar... c'est un luxe que nous avons ! Le temps ... n'en est pas un !"
Nikita Khroutchev, Stalingrad.

#5 asura

asura
  • Modérateur
  • 2 992 messages
  • Locationthones(74)

Posté 31 mai 2010 - 09:49

Ceci à été signalé à SK.

Donc maintenant il faut attendre.

Decimus Raptorius

si faut faire peur aux US ce mettre une grosse murge et etre frais le lendemain

 


#6 Swissknife

Swissknife

    Administrateur

  • Administrators
  • 3 872 messages
  • LocationPontarlier (25)

Posté 02 juin 2010 - 08:54

Un petit soucis de droit d'accès mal interprété lors du changement de plateforme du forum. Tout est rentré dans l'ordre maintenant.

Merci pour le signalement de ce problème.

SK
Image IPB




0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users